RSS   Vulnerabilities for '@lex poll'   RSS

2009-09-01
 
CVE-2008-7141

 

 
Cross-site scripting (XSS) vulnerability in setup.php in @lex Poll 2.1 allows remote attackers to inject arbitrary web script or HTML via the language_setup parameter. NOTE: the provenance of this information is unknown; the details are obtained solely from third party information.

 

 >>> Vendor: Alexphpteam 2 Products
Alex guestbook
@lex poll


Copyright 2022, cxsecurity.com

 

Back to Top