RSS   Vulnerabilities for 'Alfred spotify mini player'   RSS

2021-10-01
 
CVE-2021-40927

CWE-79
 

 
Cross-site scripting (XSS) vulnerability in callback.php in Spotify-for-Alfred 0.13.9 and below allows remote attackers to inject arbitrary web script or HTML via the error parameter.

 


Copyright 2022, cxsecurity.com

 

Back to Top