RSS   Vulnerabilities for 'Ifsc code finder'   RSS

2021-10-13
 
CVE-2021-42224

CWE-89
 

 
SQL Injection vulnerability exists in IFSC Code Finder Project 1.0 via the searchifsccode POST parameter in /search.php.

 


Copyright 2021, cxsecurity.com

 

Back to Top