RSS   Vulnerabilities for
'Online dj booking management system'
   RSS

2021-10-13
 
CVE-2021-42223

CWE-79
 

 
Cross Site Scripting (XSS).vulnerability exists in Online DJ Booking Management System 1.0 in view-booking-detail.php.

 


Copyright 2021, cxsecurity.com

 

Back to Top