RSS   Vulnerabilities for 'X-assign'   RSS

2021-10-20
 
CVE-2021-23452

CWE-915
 

 
This affects all versions of package x-assign. The global proto object can be polluted using the __proto__ object.

 


Copyright 2022, cxsecurity.com

 

Back to Top