RSS   Vulnerabilities for 'Ayacms'   RSS

2022-03-01
 
CVE-2021-44238

CWE-94
 

 
AyaCMS 3.1.2 is vulnerable to Remote Code Execution (RCE) via /aya/module/admin/ust_tab_e.inc.php,

 
2021-11-02
 
CVE-2020-23686

CWE-352
 

 
Cross site request forgery (CSRF) vulnerability in AyaCMS 3.1.2 allows attackers to change an administrators password or other unspecified impacts.

 


Copyright 2022, cxsecurity.com

 

Back to Top