RSS   Vulnerabilities for 'Counter box'   RSS

2022-05-19
 
CVE-2022-29446

CWE-552
 

 
Authenticated (administrator or higher role) Local File Inclusion (LFI) vulnerability in Wow-Company's Counter Box plugin <= 1.1.1 at WordPress.

 

 >>> Vendor: Wow-company 7 Products
Wow forms
Wpcalc
Wp coder
Modal window
Button generator
Wow countdowns
Counter box


Copyright 2023, cxsecurity.com

 

Back to Top