RSS   Vulnerabilities for
'Awesome support wordpress helpdesk \& support'
   RSS

2021-11-26
 
CVE-2021-36919

CWE-79
 

 
Multiple Authenticated Reflected Cross-Site Scripting (XSS) vulnerabilities in WordPress Awesome Support plugin (versions <= 6.0.6), vulnerable parameters (&id, &assignee).

 


Copyright 2022, cxsecurity.com

 

Back to Top