RSS   Vulnerabilities for 'Imageboss'   RSS

2021-11-23
 
CVE-2021-24888

CWE-79
 

 
The ImageBoss WordPress plugin before 3.0.6 does not sanitise and escape its Source Name setting, which could allow high privilege users to perform Cross-Site Scripting attacks

 


Copyright 2022, cxsecurity.com

 

Back to Top