RSS   Vulnerabilities for 'Pinkie'   RSS

2021-11-29
 
CVE-2021-44428

CWE-120
 

 
Pinkie 2.15 allows remote attackers to cause a denial of service (daemon crash) via a TFTP read (RRQ) request, aka opcode 1.

 


Copyright 2022, cxsecurity.com

 

Back to Top