RSS   Vulnerabilities for 'Realms-shim'   RSS

2022-01-10
 
CVE-2021-23543

CWE-1321
 

 
All versions of package realms-shim are vulnerable to Sandbox Bypass via a Prototype Pollution attack vector.

 
 
CVE-2021-23594

CWE-1321
 

 
All versions of package realms-shim are vulnerable to Sandbox Bypass via a Prototype Pollution attack vector.

 


Copyright 2022, cxsecurity.com

 

Back to Top