RSS   Vulnerabilities for 'Epub.js'   RSS

2022-01-17
 
CVE-2021-33040

CWE-79
 

 
managers/views/iframe.js in FuturePress EPub.js before 0.3.89 allows XSS.

 


Copyright 2022, cxsecurity.com

 

Back to Top