RSS   Vulnerabilities for 'Webacms'   RSS

2022-01-20
 
CVE-2021-44829

CWE-79
 

 
Cross Site Scripting (XSS) vulnerability exists in index.html in AFI WebACMS through 2.1.0 via the the ID parameter.

 


Copyright 2023, cxsecurity.com

 

Back to Top