RSS   Vulnerabilities for 'Loguru'   RSS

2022-01-21
 
CVE-2022-0329

CWE-94
 

 
Code Injection in PyPi loguru prior to and including 0.5.3.

 


Copyright 2022, cxsecurity.com

 

Back to Top