RSS   Vulnerabilities for 'Advanced custom fields\'   RSS

2022-01-24
 
CVE-2021-24865

CWE-89
 

 
The Advanced Custom Fields: Extended WordPress plugin before 0.8.8.7 does not validate the order and orderby parameters before using them in a SQL statement, leading to a SQL Injection issue

 


Copyright 2022, cxsecurity.com

 

Back to Top