RSS   Vulnerabilities for 'Easy forms for mailchimp'   RSS

2022-01-24
 
CVE-2021-24985

CWE-79
 

 
The Easy Forms for Mailchimp WordPress plugin before 6.8.6 does not sanitise and escape the field_name and field_type parameters before outputting them back in attributes, leading to Reflected Cross-Site Scripting issues

 


Copyright 2022, cxsecurity.com

 

Back to Top