RSS   Vulnerabilities for 'Vgw480 telephony gateway'   RSS

2004-12-31
 
CVE-2004-2344

 

 
Unknown vulnerability in the ASN.1/H.323/H.225 stack of VocalTec VGW120 and VGW480 allows remote attackers to cause a denial of service.

 

 >>> Vendor: Vocaltec 3 Products
Vgw4 8 telephony gateway
Vgw120 telephony gateway
Vgw480 telephony gateway


Copyright 2019, cxsecurity.com

 

Back to Top