RSS   Vulnerabilities for 'Account'   RSS

2022-03-10
 
CVE-2022-25825

CWE-287
 

 
Improper access control vulnerability in Samsung Account prior to version 13.1.0.1 allows attackers to access to the authcode for sign-in.

 


Copyright 2022, cxsecurity.com

 

Back to Top