RSS   Vulnerabilities for 'Alist'   RSS

2022-03-12
 
CVE-2022-26533

CWE-79
 

 
Alist v2.1.0 and below was discovered to contain a cross-site scripting (XSS) vulnerability via /i/:data/ipa.plist.

 


Copyright 2022, cxsecurity.com

 

Back to Top