RSS   Vulnerabilities for 'Yoo slider'   RSS

2022-04-13
 
CVE-2022-27846

CWE-352
 

 
Cross-Site Request Forgery (CSRF) vulnerability in Yooslider Yoo Slider <= 2.0.0 on WordPress allows attackers to create or modify slider.

 
 
CVE-2022-27847

CWE-352
 

 
Cross-Site Request Forgery (CSRF) vulnerability in Yooslider Yoo Slider <= 2.0.0 on WordPress allows attackers to import templates.

 
2022-03-23
 
CVE-2022-25608

CWE-352
 

 

 
 
CVE-2022-25609

CWE-79
 

 

 


Copyright 2022, cxsecurity.com

 

Back to Top