RSS   Vulnerabilities for 'Anytxt searcher'   RSS

2022-04-04
 
CVE-2021-43454

CWE-428
 

 
An Unquoted Service Path vulnerability exists in AnyTXT Searcher 1.2.394 via a specially crafted file in the ATService path. .

 


Copyright 2022, cxsecurity.com

 

Back to Top