RSS   Vulnerabilities for 'Azdgvote'   RSS

2006-04-13
 
CVE-2006-1770

 

 
Multiple PHP remote file inclusion vulnerabilities in Azerbaijan Design & Development Group (AZDG) AzDGVote allow remote attackers to execute arbitrary PHP code via a URL in the int_path parameter in (1) vote.php, (2) view.php, (3) admin.php, and (4) admin/index.php.

 

 >>> Vendor: Azerbaijan development group 2 Products
Azdgdating
Azdgvote


Copyright 2017, cxsecurity.com