RSS   Vulnerabilities for 'NOBO'   RSS

1999-02-04
 
CVE-1999-1169

 

 
nobo 1.2 allows remote attackers to cause a denial of service (crash) via a series of large UDP packets.

 


Copyright 2019, cxsecurity.com

 

Back to Top