RSS   Vulnerabilities for 'Autodealers cms autonline'   RSS

2008-09-15
 
CVE-2008-4074

CWE-89
 

 
SQL injection vulnerability in index.php in Zanfi Autodealers CMS AutOnline allows remote attackers to execute arbitrary SQL commands via the id parameter in a detail action.

 
 
CVE-2008-4073

CWE-89
 

 
SQL injection vulnerability in index.php in Zanfi Autodealers CMS AutOnline allows remote attackers to execute arbitrary SQL commands via the pageid parameter in a DBpAGE action.

 

 >>> Vendor: Zanfi solutions 3 Products
Zanfi cms lite
Autodealers cms autonline
Jaw portal


Copyright 2017, cxsecurity.com

 

Back to Top