RSS   Vulnerabilities for 'Ychat'   RSS

2004-12-31
 
CVE-2004-2217

 

 
Multiple unknown vulnerabilities in yhttpd in yChat before 0.7 allow remote attackers to cause a denial of service (segmentation fault) via unknown vectors.

 


Copyright 2019, cxsecurity.com

 

Back to Top