RSS   Vulnerabilities for 'Message foundry'   RSS

2004-12-31
 
CVE-2004-2224

 

 
Appfoundry Message Foundry 2.75 .0003 allows remote attackers to cause a denial of service (crash) via an HTTP GET request that contains MS-DOS device names such as com1.

 


Copyright 2019, cxsecurity.com

 

Back to Top