RSS   Vulnerabilities for 'Amiga unix'   RSS

1993-02-18
 
CVE-1999-1218

CWE-Other
 

 
Vulnerability in finger in Commodore Amiga UNIX 2.1p2a and earlier allows local users to read arbitrary files.

 


Copyright 2018, cxsecurity.com

 

Back to Top