RSS   Vulnerabilities for 'Postwrap'   RSS

2005-04-27
 
CVE-2005-0412

 

 
Cross-site scripting (XSS) vulnerability in Spidean PostWrap allows remote attackers to inject arbitrary HTML and web script via the page parameter.

 

 >>> Vendor: Spidean 3 Products
Postwrap
At-lite
Autotheme


Copyright 2018, cxsecurity.com

 

Back to Top