RSS   Vulnerabilities for 'D-forum'   RSS

2005-05-02
 
CVE-2005-0660

 

 
Multiple cross-site scripting (XSS) vulnerabilities in D-Forum 1.11 allows remote attackers to inject arbitrary web script or HTML via certain fields, as demonstrated using the page parameter in nav.php3.

 


Copyright 2021, cxsecurity.com

 

Back to Top