RSS   Vulnerabilities for 'E-data'   RSS

2005-03-29
 
CVE-2005-0924

 

 
Cross-site scripting (XSS) vulnerability in Adventia E-Data 2.0 allows remote attackers to inject arbitrary web script or HTML via a query keyword.

 

 >>> Vendor: Adventia 3 Products
Adventia chat
Adventia server pro
E-data


Copyright 2019, cxsecurity.com

 

Back to Top