RSS   Vulnerabilities for 'Activity console'   RSS

2005-05-18
 
CVE-2005-1667

 

 
DataTrac Activity Console 1.1 allows remote attackers to cause a denial of service via a long HTTP GET request.

 


Copyright 2017, cxsecurity.com