RSS   Vulnerabilities for 'Webserver'   RSS

2005-06-17
 
CVE-2005-2008

 

 
Yaws Webserver 1.55 and earlier allows remote attackers to obtain the source code for yaws scripts via a request to a yaw script with a trailing %00 (null).

 

 >>> Vendor: YAWS 2 Products
Webserver
YAWS


Copyright 2019, cxsecurity.com

 

Back to Top