RSS   Vulnerabilities for 'Ajax-spell'   RSS

2005-06-16
 
CVE-2005-2042

 

 
Cross-site scripting (XSS) vulnerability in ajax-spell before 1.8 allows remote attackers to inject arbitrary web script or HTML via onmouseover or other events in HTML tags.

 


Copyright 2017, cxsecurity.com

 

Back to Top