RSS   Vulnerabilities for 'YAWP'   RSS

2005-07-19
 
CVE-2005-2319

 

 
PHP remote file include vulnerability in Yawp library 1.0.6 and earlier, as used in YaWiki and possibly other products, allows remote attackers to include arbitrary files via the _Yawp[conf_path] parameter.

 


Copyright 2019, cxsecurity.com

 

Back to Top