RSS   Vulnerabilities for 'Kshout'   RSS

2005-08-03
 
CVE-2005-2443

 

 
Kshout 2.x and 3.x stores settings.dat under the web document root with insufficient access control, which allows remote attackers to obtain sensitive information such as usernames and passwords.

 


Copyright 2019, cxsecurity.com

 

Back to Top