RSS   Vulnerabilities for 'Logicampus'   RSS

2005-08-07
 
CVE-2005-2485

 

 
Cross-site scripting (XSS) vulnerability in the Helpdesk in Logicampus before 1.1.1 allows remote attackers to inject arbitrary web script or HTML via unknown vectors.

 


Copyright 2019, cxsecurity.com

 

Back to Top