RSS   Vulnerabilities for 'Attunement and key'   RSS

2007-06-05
 
CVE-2007-3067

 

 
Cross-site scripting (XSS) vulnerability in the Attunement and Key Tracker 0.95 and earlier plugin for EQdkp allows remote attackers to inject arbitrary web script or HTML via unspecified vectors, possibly involving the (1) keyshow, (2) sortkey, and (3) show parameters to index.php.

 

 >>> Vendor: Eqdkp 3 Products
Eqdkp
Attunement and key
Eqdkp plus


Copyright 2017, cxsecurity.com

 

Back to Top