RSS   Vulnerabilities for 'Nephp publisher enterprise'   RSS

2005-08-26
 
CVE-2005-2698

 

 
Cross-site scripting (XSS) vulnerability in browse.php in Nephp Publisher Enterprise 3.04 allows remote attackers to inject arbitrary web script or HTML via a hex-encoded keywords parameter.

 

 >>> Vendor: Nelogic technologies 2 Products
Nephp publisher enterprise
Nephp publisher


Copyright 2019, cxsecurity.com

 

Back to Top