RSS   Vulnerabilities for 'Avocent'   RSS

2005-09-19
 
CVE-2005-2984

 

 
Avocent CCM console server running firmware 2.1 CCM4850 allows remote authenticated attackers to bypass port restrictions by connecting to the server via SSH and using the connect command to access the serial port.

 


Copyright 2017, cxsecurity.com

 

Back to Top