RSS   Vulnerabilities for 'Ap-4000'   RSS

2005-12-16
 
CVE-2005-3253

 

 
Wireless Access Points (AP) for (1) Avaya AP-3 through AP-6 2.5 to 2.5.4, and AP-7/AP-8 2.5 and other versions before 3.1, and (2) Proxim AP-600 and AP-2000 before 2.5.5, and Proxim AP-700 and AP-4000 after 2.4.11 and before 3.1, use a static WEP key of "12345", which allows remote attackers to bypass authentication.

 

 >>> Vendor: Proxim 5 Products
Ap-2000
Ap-4000
Ap-600
Ap-700
Tsunami mp.11 2411


Copyright 2017, cxsecurity.com

 

Back to Top