RSS   Vulnerabilities for 'Nukefixes'   RSS

2005-10-23
 
CVE-2005-3281

 

 
Directory traversal vulnerability in NukeFixes 3.1 for PHP-Nuke 7.8 allows remote attackers to include arbitrary files via the file parameter.

 


Copyright 2019, cxsecurity.com

 

Back to Top