RSS   Vulnerabilities for 'Ebaseweb'   RSS

2005-10-27
 
CVE-2005-3333

 

 
SQL injection vulnerability in eBASEweb 3.0 allows remote attackers to execute arbitrary SQL commands via unknown attack vectors.

 


Copyright 2019, cxsecurity.com

 

Back to Top