RSS   Vulnerabilities for 'Asp fast forum'   RSS

2005-11-01
 
CVE-2005-3422

 

 
Cross-site scripting (XSS) vulnerability in error.asp in ASP Fast Forum allows remote attackers to inject arbitrary web script or HTML via the error parameter.

 


Copyright 2017, cxsecurity.com

 

Back to Top