RSS   Vulnerabilities for 'Antville'   RSS

2005-11-20
 
CVE-2005-3530

 

 
Cross-site scripting (XSS) vulnerability in Antville 1.1 allows remote attackers to inject arbitrary web script or HTML via the notfound.skin error document.

 


Copyright 2017, cxsecurity.com

 

Back to Top