RSS   Vulnerabilities for 'KETM'   RSS

2005-12-27
 
CVE-2005-3535

 

 
Buffer overflow in KETM 0.0.6 allows local users to execute arbitrary code via unknown vectors.

 


Copyright 2019, cxsecurity.com

 

Back to Top