RSS   Vulnerabilities for 'Arki-db'   RSS

2005-11-20
 
CVE-2005-3696

 

 
SQL injection vulnerability in Arki-DB 1.0 and 2.0 allows remote attackers to execute arbitrary SQL commands via the catid parameter in a view action (view.php) to index.php.

 


Copyright 2017, cxsecurity.com

 

Back to Top