RSS   Vulnerabilities for 'Edmobbs'   RSS

2005-11-29
 
CVE-2005-3870

 

 
Multiple SQL injection vulnerabilities in edmobbs9r.php in edmoBBS 0.9 and earlier allow remote attackers to execute arbitrary SQL commands via the (1) table and (2) messageID parameters.

 


Copyright 2019, cxsecurity.com

 

Back to Top