RSS   Vulnerabilities for 'Adc2000 ng pro'   RSS

2005-11-29
 
CVE-2005-3876

 

 
Multiple SQL injection vulnerabilities in adcbrowres.php in AD Center ADC2000 NG Pro 1.2 and NG Pro Lite allow remote attackers to execute arbitrary SQL commands via the (1) cat and (2) lang parameters.

 

 >>> Vendor: Td-systems 2 Products
Adc2000 ng pro
Adc2000 ng pro lite


Copyright 2017, cxsecurity.com