RSS   Vulnerabilities for 'Jax calendar'   RSS

2005-12-05
 
CVE-2005-4008

 

 
SQL injection vulnerability in jax_calendar.php in Jax Calendar 1.34 allows remote attackers to execute arbitrary SQL commands via the (1) cal_id parameter, and possibly the (2) Y and (3) m parameters.

 


Copyright 2019, cxsecurity.com

 

Back to Top