RSS   Vulnerabilities for 'Alisveristr e-commerce'   RSS

2005-12-07
 
CVE-2005-4081

 

 
Multiple SQL injection vulnerabilities in Alisveristr E-commerce allow remote attackers to bypass authentication and possibly execute arbitrary SQL commands via the username and password parameters in (1) the user login and (2) administrator login pages.

 


Copyright 2017, cxsecurity.com

 

Back to Top